WooCart does a lot of things for you, and as such we make a lot of plugins obsolete. So that they don't interfere with your store, we put them on the denylist and prevent installation.

In general, we deny large majority of security and performance plugins, and plugins causing issues or significant slowdowns.

You can find the denylist on our website.

Did this answer your question?